Καλώς ήλθατε στο ανανεωμένο φόρουμ των Fiestamaniacs
Για λόγους ασφαλείας για να μπορέσετε να συνδεθείτε θα πρέπει να κάνετε επαναφορά κωδικού βάζοντας το e-mail που αντιστοιχεί στον λογαριασμό σας.
Επαναφορά κωδικού
  Guest viewing is limited
  • You have a limited number of page views remaining
  • 0 guest views remaining

iforce

Original poster
MK7
Newbie
Jul 6, 2022
1
0
1
Μοντέλο
MK7
Καλημέρα και καλό μήνα!!
Έχω ένα fiesta eco boost του 2015 και αντιμετωπίζω το έξεις πρόβλημα με την ένδειξη της βενζίνης, φουλαρα το αμάξι και η βελόνα αργούσε πολύ να ανέβει μπορεί και μετά από 1 μέρα να έδειχνε ότι είναι γεμάτο το ντεπόζιτο όσο για την ένδειξη στο ταμπλό εκεί που λέει τα υπόλοιπα χιλιόμετρα ξεκινά το γέλιο μιλάω για εκεί που λέει 250-0km.

1. 80-0 άναβε λαμπάκι ρεζέρβα και η βελόνα μόλις ακουμπαγε στο κόκκινο τώρα δείχνει 80-0 και η βελόνα είναι ένα κουτάκι πάνω από το κόκκινο
2. Όταν φουλαρω η βελόνα δείχνει τέρμα φουλ αυτό συνεχίζει να δείχνει 80-0 και να ανάβει το λαμπάκι της ρεζέρβας και αντί να ανέβει αυτό κατεβαίνει 78-0 60-0 και πάει λέγοντας
3. Όταν βγάλω τον πόλο της μπαταρία έρχεται στα κανονικά του η δείχνει κανονικά όταν πω στο βενζινάδικο να βάλει την αντλία στο τέλειος αργό
4. Άλλαξα τρόμπα βενζίνης η βελόνα δείχνει κανονικά ανεβαίνει κανονικά αλλά στο ταμπλό το πρόβλημα παραμένει.

Ξέρει κανείς τη παίζεται και πως το διορθώνω αυτό?



Στάλθηκε από το M2003J15SC μου χρησιμοποιώντας Tapatalk
 

Κάντε σύνδεση ή δημιουργήστε έναν λογαριασμό για να μπορέσετε να απαντήσετε.

Πρέπει να είστε μέλος για να μπορέσετε να αφήσετε μια απάντηση.

Δημιουργία λογαριασμού

Ανοίξτε έναν δωρεάν λογαριασμό. Είναι αρκετά απλό !

Σύνδεση

Έχετε ήδη λογαριασμό; Κάντε σύνδεση

Users who are viewing this thread