Καλώς ήλθατε στο ανανεωμένο φόρουμ των Fiestamaniacs
Για λόγους ασφαλείας για να μπορέσετε να συνδεθείτε θα πρέπει να κάνετε επαναφορά κωδικού βάζοντας το e-mail που αντιστοιχεί στον λογαριασμό σας.
Επαναφορά κωδικού
  Guest viewing is limited
  • You have a limited number of page views remaining
  • 0 guest views remaining

Pearl

Original poster
Newbie
Dec 30, 2015
2
0
0
Παιδια Καλησπερα και Χρονια Πολλα.

Ειμαι κατοχος ενος FORD FIESTA WERKE 2003, την τελευταια φορα που πηρε
μπροστα το αυτοκινητο και κινηθηκε ηταν περιπου πριν 2,5 μηνες με καλωδια.
Εχθες αλλαξα μπαταρια λειτουργει κανονικα η μιζα αλλα δεν παιρνει μπροστα
και μου αναβοσβηνει ολη η μπαρα της βενζινης (εννοω τα κουτακια η γραμμουλες
διπλα απο το σημα της αντλιας).Να πω οτι δεν μου εχει παρουσιασει αλλη φορα προβλημα.
Εψαξα στο μανιουαλ και στο ιντερνετ αλλα δεν καταφερα να βρω κατι που αναφερεται
σε αυτο, εχει αντιμετωπισει ξανα κανεις το προβλημα αυτο? μπορω να κανω κατι απο μονος μου?.
Εκανα ενα προχειρο οπτικο ελεγχο σε καλωδιωσεις και ασφαλειες και δεν φαινετε κατι περιεργο.
Υποτιθεται οτι αυριο παιρναω και ΚΤΕΟ και ηδη θα πληρωσω ενα προστιμο  :( και δεν ξερω και τι
αλλο θα με βρει με τον καινουργιο νομο τωρα που αλλαζει και ο χρονος.
Οποιαδηποτε γνωμη και βοηθεια πολυτιμη, ευχαριστω για τον χρονο σας.
 

kostg

Staff member
Elite Member
Vip Team
May 9, 2010
9,458
7
0
18
www.fiestamaniacs.gr
1. Mε το δεύτερο κλειδί δοκίμασες να βάλεις μπρος;
2. Βγάλε τον πόλο της μπαταρίας για 5 λεπτά, ξανασύνδεσε και δοκίμασε.
 

Pearl

Original poster
Newbie
Dec 30, 2015
2
0
0
kostg με το δευτερο κλειδι το σκεφτηκα αλλα δεν δοκιμασα, με τον πολο το δοκιμασα
2φορες κατι πηγαινε να αλλαξει στην ενδειξη αλλα μετα απο λιγο παλι τα ιδια.
Το κουνησα, χτυπησα το ρεζερβουαρ μπας και... αλλα δεν... το αμαξι νεκρο και η ενδειξη
τα ιδια.
yannis_s ναι η αντλια ακουγεται δουλευει.
Τελικα επειδη δεν εβλεπα να γινοταν δουλεια φωναξα εναν μαστορα μεσω του αδερφου
μου, ηρθε μου εριξε μερικες φορες με σπρει αιθερα και το αμαξι αναστηθηκε! ουφ
ενταξει ακουγοταν και λειτουργουσε καπως ηταν καργα μπουκωμενο αλλα λογικο ηταν.
Το πηρα πηγα και εβαλα 20Ε βενζινη αν και ειχα βαλει και εχθες 15Ε με το μπετονι
αλλα για σιγουρια μπας και κουνηθει και το φλοτερ και ξεκολησει η ενδειξη.
Το ετρεξα να ξεμπουκωσει κανα 30λεπτο και ηρθε στα ισια του αν και μου
φανηκε σαν αργουσε να μαζεψει χιλιομετρα να εχει πεσει λιγο η αποδοση του,
ενταξει θα θελει και σερβις ισως ειναι και λιγο η ιδεα μου.
Εν το μεταξυ η ενδειξη εδειχνε οτι ηθελε, μια αναβε η αντλια μια εσβηνε
και τα λιτρα στα κουτακια το ιδιο μια αναβοσβηνε ολη μπαρα η εδειχνε
οτι ειμαι ρεζερβα η οτι δεν εχω καθολου βενζινη και θα μεινω στο δρομο
πραγμα που δεν επαιζε γιατι πρεπει να ειχα πανω απο 40 ευρω βενζινη.
Τελοσπαντων μετα απο λιγα λεπτα στο δρομο σιγα σιγα αρχισε να βελτιωνεται
και η ενδειξη, εσβησε το σημα της αντλιας και αρχισαν διστακτικα να μαυριζουν
τα κουτακια στην μπαρα, πηγα για κατι ψωνια  το ξανατρεξα παλι λιγο
και γυρισα σπιτι οση ωρα τα εκανα αυτα ειχε μαυρισει σχεδον ολη η μπαρα
παρα δυο κουτακια οπου εμεινε και σταθερη μεχρι και που γυρισα σπιτι μου.
Απο οτι καταλαβα με την συμπληρωση βενζινης και την κινηση του αυτοκινητου
ξεμπλοκαρε το φλοτερ και ο αισθητηρας καυσιμων.
Ευτυχως εστω και ετσι οπως εγινε ολα καλα μεχρι εδω αφου δεν εχει καποια βλαβη.
Τελικα η λανθασμενη ενδειξη στα καυσιμα με το γεγονος οτι δεν επαιρνε μπροστα
ο κινητηρας δεν ειχαν σχεση μεταξυ τους, αν και ολα αυτα προκληθηκαν πιστευω απο
κοινη αιτια την ακινησια.
Τωρα μενει αυριο να τα παμε καλα στο ΚΤΕΟ και μην εχουμε κανενα θεμα...
για οτιδηποτε θα ενημερωσω.
Παλικαρια σας υπερευχαριστω για την πολυτιμη και αμεση βοηθεια σας
ευχομαι Χρονια Πολλα και Καλη Χρονια!.
 

pirat

New member
Jun 13, 2015
70
1
8
ilias86 said:
2,5 μηνες, το αναφερει στο αρχικο post ;)
;)

Δεν το λες και πολύ καιρό πάντως
service πότε έκανες τελευταία φορά ? μήπως έχει έρθει ή ώρα του, πάντως αν σε παίρνει οικονομικά μόνο καλό θα του κάννης να αλλάξεις λάδια φίλτρο λαδιού φίλτρο αέρα φίλτρο βενζίνης και μπουζί. Αλλά αν έχεις καιρό να τα αλλάξεις.
 

gmitsiakis

New member
Mar 16, 2016
97
7
8
Μοντέλο
MK6
Να ρωτησω και γω με τη σειρα μου πριν παω να αλλαξω μπαταρια.
Ξαφνικα σημερα το πρωι αναψε το λαμπακι της αντλίας στο καντράν και μια και εχω υγραεριο το γυρισα στην βενζινη να δω τι παιζει. Γυρναει κανονικα και δουλευει με βενζινη.
Περνει μπρος επισης χωρις κατι.
Μπαταρια εχω 3 χρονια αλλα δεν τραβαει ζορια να αναψει τον κινητηρα.
Αναβοσβηνει μονο η ενδειξη σταθμης καυσιμου. Το ρεζερβουάρ ειναι μεχρι τη μεση γεματο.
Τι διαολο....
 

turbomaniac

Hero Member
May 10, 2010
3,837
45
48
43
Ιωάννινα
Μέτρα τη μπαταρία με πολύμετρο. Αν είναι κάτω από 12.6 είναι πεσμένη. Ξαναμετρα όταν μιζαρεις. Αν πέφτει κάτω από 10V είναι πεσμένη. Ξαναμετρα στο ρελαντί. Αν δε βλέπεις πάνω από 13V δε φορτίζει καλά ο δυναμος. Αν περάσει αυτά τα τεστ που προανέφερα, δε φταίει η μπαταρία ούτε ο δυναμος, κάτι άλλο είναι, θέλει καλό συνεργείο.

Sent from my A80Pro using Tapatalk
 

Κάντε σύνδεση ή δημιουργήστε έναν λογαριασμό για να μπορέσετε να απαντήσετε.

Πρέπει να είστε μέλος για να μπορέσετε να αφήσετε μια απάντηση.

Δημιουργία λογαριασμού

Ανοίξτε έναν δωρεάν λογαριασμό. Είναι αρκετά απλό !

Σύνδεση

Έχετε ήδη λογαριασμό; Κάντε σύνδεση

Users who are viewing this thread